PARA DAR GRACIAS EN LOS HILOS PASAR POR AQUÍ, EL RESTO SERÁ BORRADO



 *** SI QUIERES UN BUEN RECEPTOR Y SOBRE TODO ORIGINAL NO LO DUDES AQUI EN  TIENDAS MARQUEZ  COMPRA SEGURA  ***

*

"Canales de 10936V se ven horrible"

Iniciado Por oiluj1977, El día 31 de Enero de 2020, 14:30:33 14:30



Autor Tema: Canales de 10936V se ven horrible  (Leído 885 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • USUARIO INICIANDOSE
  • **
  • Panel de agradecimientos
  • -Tu has dado: 255
  • -Tu has recibido: 22
  • Mensajes: 51
  • 00
  • Sexo: Masculino
Re:Canales de 10936V se ven horrible
« Respuesta #15 en: 14 de Febrero de 2020, 01:03:43 01:03 »
Hoy he probado de nuevo y los canales que me iban mal ahora se ven bien y anque no se oian he cambiado el audio y ya si se oyen y se ven bien, en mi SA600
El transpondedor 10906  vertical, por defecto sale el audio en spa. cambio a la segunda opcion qaa y ya funciona, vuelvo a pasarlo a spa y sigue funcionando en mi sa600 parece que va bien
« Última modificación: 14 de Febrero de 2020, 01:19:38 01:19 por cajadecarton2 »

  • USUARIO CASUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 5
  • -Tu has recibido: 120
  • Mensajes: 11
  • Sexo: Masculino
Re:Canales de 10936V se ven horrible
« Respuesta #16 en: 14 de Febrero de 2020, 02:45:17 02:45 »
Hoy he probado de nuevo y los canales que me iban mal ahora se ven bien y anque no se oian he cambiado el audio y ya si se oyen y se ven bien, en mi SA600
El transpondedor 10906  vertical, por defecto sale el audio en spa. cambio a la segunda opcion qaa y ya funciona, vuelvo a pasarlo a spa y sigue funcionando en mi sa600 parece que va bien
En mi caso (Undro4K) lo que he tenido que hacer es "resintonizar" dicho transpondedor. Una exploración nueva de ese transpondedor, vamos. Y así es como ha vuelto el sonido a esos canales.
(con lo de cambiar a "qaa" y después volver a "spanish" no funcionaba, y tenía todos esos canales sin sonido).

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 12
  • -Tu has recibido: 0
  • Mensajes: 10
  • Sexo: Masculino
Re:Canales de 10936V se ven horrible
« Respuesta #17 en: 15 de Febrero de 2020, 16:54:49 16:54 »
En el mío ya se han solucionado los problemas.

Tiny URL:
 

Powered by EzPortal