PARA DAR GRACIAS EN LOS HILOS PASAR POR AQUÍ, EL RESTO SERÁ BORRADO



 *** SI QUIERES UN BUEN RECEPTOR Y SOBRE TODO ORIGINAL NO LO DUDES AQUI EN  TIENDAS MARQUEZ  COMPRA SEGURA  ***

*

"Canales de 10936V se ven horrible"

Iniciado Por oiluj1977, El día 31 de Enero de 2020, 14:30:33 14:30



Autor Tema: Canales de 10936V se ven horrible  (Leído 884 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • USUARIO CASUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 5
  • -Tu has recibido: 120
  • Mensajes: 11
  • Sexo: Masculino
Canales de 10936V se ven horrible
« en: 31 de Enero de 2020, 14:30:33 14:30 »
Desde hace unos días y sin motivo aparente, los canales del transpondedor 10936V se ven horrible. NO estoy hablando de un problema de "Programa Codificado" sino de que se ven fatal, llenos de 'artefactos' en la imagen. El sonido va algo mejor, aunque con cortes.
Tengo la Fuerza y la Señal perfectamente, en 90 y 85% respectivamente.
El resto de transpondedores se ven bien (o al menos aún no he encontrado otro q se vea mal). He ido a probar específicamente los transpondedores anterior (10906V) y posterior (10979V) y todos sus canales se ven OK.

O sea, el problema parece estar solo en el TP 10936V (que se corresponde con una Frecuencia Intermedia (FI) de 1186MHz), cuyos canales son
NICKELODEONHD
MEZZO LIVE HD
CALLE 13 HD
EUROSPORT1HD
M. DEPORTESHD
NAT GEO HD
TOROS HD

¿Os pasa a todos? o como mínimo ¿le pasa lo mismo a alguien?
« Última modificación: 04 de Febrero de 2020, 02:18:07 02:18 por oiluj1977 »

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 30
  • -Tu has recibido: 3
  • Mensajes: 3
Re:Canales de 10936V se ven horrible
« Respuesta #1 en: 05 de Febrero de 2020, 20:05:15 20:05 »
A mi también me pasa, pero solo en uno de los dos decodificadores que tengo

  • USUARIO CASUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 83
  • -Tu has recibido: 11
  • Mensajes: 42
  • 00
  • Sexo: Masculino
Re:Canales de 10936V se ven horrible
« Respuesta #2 en: 05 de Febrero de 2020, 23:04:50 23:04 »
Pues esto cada vez se esta poniendo peor ya son tres los TP que se pixelan con sus correspondientes canales.
TP:10935 V TP: 10817 V TP:11258 V
Saludos.

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 7
  • -Tu has recibido: 0
  • Mensajes: 2
Re:Canales de 10936V se ven horrible
« Respuesta #3 en: 09 de Febrero de 2020, 09:58:10 09:58 »
Vaya, a mí también me pasa.

Creía que sería algo de mi deco o señal. Probé en una parabólica individual, y en una comunitaria y me pasa en los mismos canales (eurosport 1, nat geo, también M. Laliga y más).

con otro deco en la misma ubicación no me pasa

  • Subadmin.
  • *****
  • Panel de agradecimientos
  • -Tu has dado: 2557
  • -Tu has recibido: 23179
  • Mensajes: 24073
  • es
  • Sexo: Masculino
  • Llegar y observar, adaptarse y superarse
Re:Canales de 10936V se ven horrible
« Respuesta #4 en: 10 de Febrero de 2020, 19:03:10 19:03 »
Movido el tema mejor a la zona de Insalación y Orientación

Probar a poner ese transpondedor como 10935

o incluso si podeis jugar con la configuración de instalación y ponerlo como sigue:

LOF/F            09750
LOF/H            10600
UMBRAL        11600

-{Si te ha gustado el comentario o te ha ayudado, "agradece" con el botón  de "gracias"-.{

  • USUARIO VIP
  • ******
  • Panel de agradecimientos
  • -Tu has dado: 3140
  • -Tu has recibido: 5676
  • Mensajes: 2794
  • 00
  • Sexo: Masculino
Re:Canales de 10936V se ven horrible
« Respuesta #5 en: 11 de Febrero de 2020, 12:35:30 12:35 »
Son varios modelos de decos que estamos con este problema y no se sabe el motivo hay marcas que un modelo funciona perfectamente y en otro no

La frecuencia 10817 -V- el fin de semana ya funcionaba bien, ésta estuvo un par de días con las pixelaciones

En mi caso siempre he tenido el transpondedor  como 10935, lo que se veo en mi deco es para poner el UMBRAL en 11600, lo demás está igual 9750 y 10600

Saludos

  • USUARIO VIP
  • ******
  • Panel de agradecimientos
  • -Tu has dado: 3140
  • -Tu has recibido: 5676
  • Mensajes: 2794
  • 00
  • Sexo: Masculino
Re:Canales de 10936V se ven horrible
« Respuesta #6 en: 11 de Febrero de 2020, 17:48:05 17:48 »
Pues ahora hay otro transpondedor afectado por el mismo problema el de la frecuencia 10906, afecta a todos los canales de esa frecuencia.

Saludos

  • Subadmin.
  • *****
  • Panel de agradecimientos
  • -Tu has dado: 2557
  • -Tu has recibido: 23179
  • Mensajes: 24073
  • es
  • Sexo: Masculino
  • Llegar y observar, adaptarse y superarse
Re:Canales de 10936V se ven horrible
« Respuesta #7 en: 11 de Febrero de 2020, 18:50:09 18:50 »
Pues ahora hay otro transpondedor afectado por el mismo problema el de la frecuencia 10906, afecta a todos los canales de esa frecuencia.

Saludos

Probada esa frecuencia en Enigma2, Iris 9600 y en un V8 Nova ...... y sin problemas en ninguno de estos aparatos  [dud.]
-{Si te ha gustado el comentario o te ha ayudado, "agradece" con el botón  de "gracias"-.{

  • USUARIO CASUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 5
  • -Tu has recibido: 120
  • Mensajes: 11
  • Sexo: Masculino
Re:Canales de 10936V se ven horrible
« Respuesta #8 en: 11 de Febrero de 2020, 19:26:45 19:26 »
He descubierto esta página. Mirad las gráficas.
Os pongo primero el TP 10818V, que es el que solo falló unos días (del 4 al 8 de Febrero), para que veáis claramente la "anomalía":
Lo sentimos pero no se le permite ver el contenido Registrate.
Luego... los transpondedores que no se han "arreglado solos", el 10936V y el 11259V:
Lo sentimos pero no se le permite ver el contenido Registrate.
Y por último... pues ya sabéis lo que nos encontraremos en esta gráfica mañana, cuando actualicen, puesto que el 10906V ha empezado a fallar hoy mismo:
Lo sentimos pero no se le permite ver el contenido Registrate.

Yo, a la vista de esos gráficos... parece que la suma de los PIDs de video ha de tener un bitrate total constante. En el momento que eso NO es así (y por lo tanto el "PID null", el sobrante, deja también de ser constante) pues... hay algunos decos que se vuelven locos y presentan mal la imagen.

Recopilando en varios foros, y tal... aquí una pequeña lista de los decos afectados:
- Edision Primo
- Octagon SX88
- GTmedia GTC y GTS pro
- Amiko A5 combo
- Mecool/Acemax KIpro, KIIpro, KIIIpro, K7...
- Qviart Undro 4K -clon del Gotit GT2017-
- Cristor Atlas 100 y 200
- Zgemma H9
- Wetek play
- Ferguson Ariva 4K
- Illusion SA600
- Echolink open Vu 9
- Koqit K1mini
- MagicSEE C400 Plus

En un principio parecería que los afectados son los que llevan un chip Amlogic. PERO... de ahí, los Cristor Atlas 100 y 200, el Edision Primo... NO llevan Amlogic, y también están afectados.

Otra cosa curiosísima: El canal "Telesur HD", en el TP 11377V sufre exactamente las mismas pixelaciones en esos decos. Y ese es un canal en abierto que no tiene nada que ver con M+ (el transpondedor entero es de una plataforma llamada "GlobeCast"). Y el resto de canales de dicho TP... no están afectados.

Quien entienda todo esto...
« Última modificación: 12 de Febrero de 2020, 13:37:13 13:37 por oiluj1977 »

  • COLABORADOR
  • ******
  • Panel de agradecimientos
  • -Tu has dado: 1596
  • -Tu has recibido: 8636
  • Mensajes: 4937
  • es
  • Sexo: Masculino
  • Respect is the key!
Re:Canales de 10936V se ven horrible
« Respuesta #9 en: 11 de Febrero de 2020, 21:46:13 21:46 »
Hola @oiluj1977 ,

gracias por tu aportación, pero los enlaces externos al Foro tienen que ir bajo código #


Prohibido poner enlaces clicleables que no sean estrictamente los INTERNOS del foro ZONASATELITE, el resto irá bajo código.

Tenlo en cuenta en tus próximas intervenciones. [ok]

Un saludo.

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 109
  • -Tu has recibido: 1
  • Mensajes: 10
  • Sexo: Femenino
Re:Canales de 10936V se ven horrible
« Respuesta #10 en: 12 de Febrero de 2020, 18:12:03 18:12 »
hola gracias x el aporte yo tengo el ferguson arriva 4k y me pasa esto, como sesoluciona porque me estoy volviendo loca? he puesto otras ccam y nada todo igual con 9 ccam  encendidas

  • USUARIO VIP
  • ******
  • Panel de agradecimientos
  • -Tu has dado: 3140
  • -Tu has recibido: 5676
  • Mensajes: 2794
  • 00
  • Sexo: Masculino
Re:Canales de 10936V se ven horrible
« Respuesta #11 en: 12 de Febrero de 2020, 18:36:03 18:36 »
hola gracias x el aporte yo tengo el ferguson arriva 4k y me pasa esto, como sesoluciona porque me estoy volviendo loca? he puesto otras ccam y nada todo igual con 9 ccam  encendidas

Al parecer no hay solución, la solución de momento es ver los canales en resolución SD, y esperar que tal como ha aparecido el problema, se vaya. Así a pasado en las frecuencias que vuelven a funcionar bien como la 10906 y la 10817

Saludos

  • USUARIO VIP
  • ******
  • Panel de agradecimientos
  • -Tu has dado: 987
  • -Tu has recibido: 2908
  • Mensajes: 4347
  • 00
  • Sexo: Masculino
  • luchando día a día
Re:Canales de 10936V se ven horrible
« Respuesta #12 en: 13 de Febrero de 2020, 08:57:58 08:57 »
Ayer hice una prueba con mi KIII pro en Coreelec. Si desactivo la acelaracion h264 desaparecen las pixelaciones pero, logicamente la imagen se ralentiza. Algo nuevo están probando con este formato...

  • USUARIO VIP
  • ******
  • Panel de agradecimientos
  • -Tu has dado: 3140
  • -Tu has recibido: 5676
  • Mensajes: 2794
  • 00
  • Sexo: Masculino
Re:Canales de 10936V se ven horrible
« Respuesta #13 en: 13 de Febrero de 2020, 15:20:37 15:20 »
Hola
En mi Atlas las frecuencias que han estado afectadas estos bien han vuelto a la normalidad a excepción de la 11376 donde emite TELESUR HD

Saludos

  • USUARIO CASUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 5
  • -Tu has recibido: 120
  • Mensajes: 11
  • Sexo: Masculino
Re:Canales de 10936V se ven horrible
« Respuesta #14 en: 13 de Febrero de 2020, 18:14:12 18:14 »
Hola
En mi Atlas las frecuencias que han estado afectadas estos bien han vuelto a la normalidad a excepción de la 11376 donde emite TELESUR HD

Saludos
En mi Undro 4K igual. Los duendes se han marchado de los dos TPs que quedaban afectados (10936V y 11259V).
Telesur HD: igual. Se pixela. Y si quiere, que siga pixelándose, mientras los otros no lo hagan ;)

Tiny URL:
 

Powered by EzPortal