PARA DAR GRACIAS EN LOS HILOS PASAR POR AQUÍ, EL RESTO SERÁ BORRADO
*

"Solucion data invalid 584"

Iniciado Por Administrador., El día 20 de Septiembre de 2019, 21:28:42 21:28



Autor Tema: Solucion data invalid 584  (Leído 36042 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 12
  • -Tu has recibido: 6
  • Mensajes: 7
  • Sexo: Masculino
Re:Solucion data invalid 584
« Respuesta #120 en: 02 de Diciembre de 2020, 12:52:29 12:52 »
Hola a [email protected]
Por fin he conseguido actualizar el deco para otros 3 años mas.
Hoy he vuelto a releer todos los comentarios vuestros y me he fijado que habia una cosa que no hacia bien. Por si alguno le pasa lo mismo, cuando se carga la emu (yo he cargado la Emu103 nueva) lo he hecho con el archivo renombrado como ROM.bin, de la misma manera que se hace cuando cargas el firmware original que se hace en el paso 1. Luego seria cargar la emu y despues la lista de canales. Y todo vuelve a funcionar.

Muchas gracias a [email protected]

  • USUARIO NIVEL3
  • ****
  • Panel de agradecimientos
  • -Tu has dado: 602
  • -Tu has recibido: 7229
  • Mensajes: 11678
  • Sexo: Masculino
  • El Fin no justifica los medios.
Re:Solucion data invalid 584
« Respuesta #121 en: 06 de Diciembre de 2020, 19:28:39 19:28 »
Gracias

Hola @Honrubia , no se deben llenar los hilos escribiendo el clásico "gracias, Perfecto, muy bien, ok, emoticonos o cualquier otra cosa que no aporte nada al hilo, para eso se utiliza el botón que hay arriba a la derecha del primer post del hilo y dar las gracias pinchando en él.
Tenlo en cuenta la próxima vez.
Un saludo.

  • USUARIO NIVEL1
  • **
  • Panel de agradecimientos
  • -Tu has dado: 293
  • -Tu has recibido: 781
  • Mensajes: 460
  • 00
  • Sexo: Masculino
Re:Solucion data invalid 584
« Respuesta #122 en: 08 de Diciembre de 2020, 21:27:14 21:27 »
Hola a [email protected]
Por fin he conseguido actualizar el deco para otros 3 años mas.
Hoy he vuelto a releer todos los comentarios vuestros y me he fijado que habia una cosa que no hacia bien. Por si alguno le pasa lo mismo, cuando se carga la emu (yo he cargado la Emu103 nueva) lo he hecho con el archivo renombrado como ROM.bin, de la misma manera que se hace cuando cargas el firmware original que se hace en el paso 1. Luego seria cargar la emu y despues la lista de canales. Y todo vuelve a funcionar.

Muchas gracias a [email protected]

que suerte as tenido yo e probado de todo con algún revoltoso y no a habido manera y otros si

un saludo




  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 44
  • -Tu has recibido: 1
  • Mensajes: 9
  • Sexo: Masculino
Re:Solucion data invalid 584
« Respuesta #123 en: 09 de Diciembre de 2020, 21:06:42 21:06 »
Buenas noches compañeros. Realicé todo el proceso que comentan con la 100 hace un tiempo, tuve problemas y no me amplió la fecha. Como el 1 de enero ya caducaba, me he animado a hacerlo todo de nuevo pero con la 101 y !!premio!!, otros 3 añitos. Sois unas máquinas. No he probado a meter ahora la 103 porque se genial y tampoco me atrevo a hacerlo, no vaya a ser que se joda el invento  :{

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 15
  • -Tu has recibido: 0
  • Mensajes: 2
  • Sexo: Masculino
Re:Solucion data invalid 584
« Respuesta #124 en: 14 de Diciembre de 2020, 13:27:29 13:27 »
Buenas noches compañeros. Realicé todo el proceso que comentan con la 100 hace un tiempo, tuve problemas y no me amplió la fecha. Como el 1 de enero ya caducaba, me he animado a hacerlo todo de nuevo pero con la 101 y !!premio!!, otros 3 añitos. Sois unas máquinas. No he probado a meter ahora la 103 porque se genial y tampoco me atrevo a hacerlo, no vaya a ser que se joda el invento  :{

Yo he probado los mismos pasos:
Software de Fabrica
Emu 103
y hasta el 2023.
Lo que si que he tenido que realizarlo dos veces. La primera con el de fábrica no busque canales y pase a la Emu 103 y no funcionó.
La segunda vez lo puse de fabrica, busque canales, que tarda bastante, y cuando pase a Emu 103 , actualize canales y  todo funcionando. ( Lo de los canales no se si ha sido casualidad o porque habia que hacer la busqueda.). Informo por si acaso.

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 37
  • -Tu has recibido: 0
  • Mensajes: 3
  • Sexo: Masculino
Re:Solucion data invalid 584
« Respuesta #125 en: 19 de Diciembre de 2020, 19:26:08 19:26 »

Hola chicos. Despues de haber probado mil cosas, os escribo lo que me ha funcionado a mi, y siguiendo pasos de otros compañeros, que ya se lo habían currado, pero que esos pasos a mi no me valieron. Comenzamos:
    1. Buscar todas las roms, si, todas. La original, la 100, la 101, la 102 y la última, la 103.
    2. Cuando las tengamos, se pasa la original sola, a la raíz del pen. Solo un archivo. Hay que renombrarlo a rom.bin.
    3. Ahora, en el deco, quitamos el cable de corriente, enchufamos el pen, y de los tres botones delanteros, pulsamos y sin soltarlo, mientras volvemos a conectar el cable de corriente. Seguimos sin soltarlo hasta que en la tele aparezca una pantalla azul y empiece a hacer cosas. Entonces lo podemos soltar. Tarda unos 5 minutos en terminar. Cuando termine, seguimos con la siguiente emu, y así con todas hasta la 103. Despues, si os funciona, volveréis a tener 🔑 y valid date hasta el 2023. Suerte amigos.

  • USUARIO NIVEL1
  • **
  • Panel de agradecimientos
  • -Tu has dado: 293
  • -Tu has recibido: 781
  • Mensajes: 460
  • 00
  • Sexo: Masculino
Re:Solucion data invalid 584
« Respuesta #126 en: 30 de Diciembre de 2020, 00:49:04 00:49 »
buenas os comento depues de pelear con un 584 mas de 2 horas e conseguido el valid date hasta el  29-12-23 meti finware origuinal ,después emu 103 en ROM.bin
 se veian las llaves doradas en 3 minutos meti lista nueva y se fue todo se perdieron las llaves y no iva,sigo meti otra vez finware origuinal después otra vez la 103 renombrada a ROM.bin y en tres minutos otra vez llaves escanee canales y esta funcionando le e quitado corriente tres veces mas de 20 minutos y le e conectado y vuelve el solo

ojo e tenido mas decos caducados y no ha habido manera

  • USUARIO HABITUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 89
  • -Tu has recibido: 16
  • Mensajes: 169
  • 00
  • Sexo: Masculino
Re:Solucion data invalid 584
« Respuesta #127 en: 12 de Enero de 2021, 16:31:25 16:31 »
A la primera. Directamente renombrando la emu 103 a rom.bin y hasta 12/1/2024. Caducó ayer así que genial.

Mi pregunta es, ¿Servirá también para un 583 que heredó un familiar y que tiene por otros protocolos ahora?

  • USUARIO CASUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 14
  • -Tu has recibido: 0
  • Mensajes: 11
Re:Solucion data invalid 584
« Respuesta #128 en: 13 de Enero de 2021, 23:59:58 23:59 »
Hola
Ayer cambié de adsl a fibra
Con el nuevo Reuters no veo nada
¿Casualidad?
O se han ido los canales?
He instalado la 103, antes funcionaba, sin éxito
Alguna idea?

  • USUARIO VIP
  • ******
  • Panel de agradecimientos
  • -Tu has dado: 921
  • -Tu has recibido: 1103
  • Mensajes: 1561
  • 00
  • Sexo: Masculino
Re:Solucion data invalid 584
« Respuesta #129 en: 14 de Enero de 2021, 00:04:43 00:04 »
Hola
Ayer cambié de adsl a fibra
Con el nuevo Reuters no veo nada
¿Casualidad?
O se han ido los canales?
He instalado la 103, antes funcionaba, sin éxito
Alguna idea?
Prueba apagar de corriente router y deco un minuto, y conectar primero router y cuando esté operativo conectas el deco, haber que tal.


  • USUARIO NIVEL3
  • ****
  • Panel de agradecimientos
  • -Tu has dado: 602
  • -Tu has recibido: 7229
  • Mensajes: 11678
  • Sexo: Masculino
  • El Fin no justifica los medios.
Re:Solucion data invalid 584
« Respuesta #130 en: 14 de Enero de 2021, 07:19:08 07:19 »
Hola @JesusR  , prueba primero a conectarlo a través de Wi-Fi con el móvil , si te funciona, puede que sea problema de DNS.
También es importante saber, para ir descartando cosas,  si ves los canales en abierto como Canal Sur.

  • USUARIO CASUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 14
  • -Tu has recibido: 0
  • Mensajes: 11
Re:Solucion data invalid 584
« Respuesta #131 en: 14 de Enero de 2021, 12:39:19 12:39 »
Lo de apagar y encender, en orden router y deco, todavía no lo he hecho.
Los canales en abierto sí se ven
No he probado a través del móvil, pero aún tengo el router ADSL y la conexión. Probé a volver a conectar el deco a este router y ya no podía ver nada, valid data 00000. Si no ha habido apagón el martes creo que algo ha tenido que ver el cambio de router, o de ADSL a fibra

  • USUARIO NIVEL3
  • ****
  • Panel de agradecimientos
  • -Tu has dado: 602
  • -Tu has recibido: 7229
  • Mensajes: 11678
  • Sexo: Masculino
  • El Fin no justifica los medios.
Re:Solucion data invalid 584
« Respuesta #132 en: 14 de Enero de 2021, 13:30:09 13:30 »
Lo de apagar y encender, en orden router y deco, todavía no lo he hecho.
Los canales en abierto sí se ven
No he probado a través del móvil, pero aún tengo el router ADSL y la conexión. Probé a volver a conectar el deco a este router y ya no podía ver nada, valid data 00000. Si no ha habido apagón el martes creo que algo ha tenido que ver el cambio de router, o de ADSL a fibra

En mi opinión, es motivado en principo por el cambio de adsl a fibra. Debiste modificar la DNS y te hubiera vuelto a funcionar sin problemas.
El problema ahora es que le metiste al emu 103 y es lo que te está dando problemas.
Yo le cambiaría de protocolo para probar si te funciona internet con la fibra, si es así, la emu 103 está bien y el problema está en el valid data que está caducado.

Un saludo.

  • USUARIO CASUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 14
  • -Tu has recibido: 0
  • Mensajes: 11
Re:Solucion data invalid 584
« Respuesta #133 en: 15 de Enero de 2021, 22:05:48 22:05 »
Entonces, si puedo cambiar las DNS del nuevo router lowi (vodafone) y poner las del antiguo, y después instalo software de fábrica y emu... ¿volvería a funcionar?

  • USUARIO NIVEL3
  • ****
  • Panel de agradecimientos
  • -Tu has dado: 602
  • -Tu has recibido: 7229
  • Mensajes: 11678
  • Sexo: Masculino
  • El Fin no justifica los medios.
Re:Solucion data invalid 584
« Respuesta #134 en: 16 de Enero de 2021, 08:12:07 08:12 »
Hola de nuevo @JesusR , lo que haría primero sería probarlo con otro protocolo.
Si te funciona con otro protocolo ya decidirías si seguir con otro protocolo o meterle mano al deco.
Un saludo.

 

Powered by EzPortal