*

"Señal 97% Calidad 0%"

Iniciado Por Syzygy84, El día 14 de Agosto de 2019, 19:46:24 19:46



Autor Tema: Señal 97% Calidad 0%  (Leído 80 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 13
  • -Tu has recibido: 0
  • Mensajes: 2
  • Sexo: Masculino
Señal 97% Calidad 0%
« en: 14 de Agosto de 2019, 19:46:24 19:46 »
Buenas a todos,

he visto que hay varios temas muy parecidos a este pero algo antiguos, así que me he decidido por abrir un tema nuevo.

El problema es que un deco que funciona perfectamente en mi casa, cuando se lo dejo a mi vecino de enfrente prácticamente la totalidad de los canales tienen señal 97% y Caldiad 0%. Vivimos en un bloque de pisos, y la instalación de la antena ha corrido por nuestra cuenta, por lo que solo llega a los pisos que estamos interesados (en concreto 3 pisos, en los cuales en 2 funciona perfectamente). ç

¿Qué problema puede haber? Entiendo que el deco debe estar bien configurado si en mi casa funciona correctamente.

Un saludo y muchas gracias.

  • USUARIO HABITUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 218
  • -Tu has recibido: 124
  • Mensajes: 157
  • Sexo: Femenino
Re:Señal 97% Calidad 0%
« Respuesta #1 en: 15 de Agosto de 2019, 10:25:46 10:25 »
Buenas a todos,

he visto que hay varios temas muy parecidos a este pero algo antiguos, así que me he decidido por abrir un tema nuevo.

El problema es que un deco que funciona perfectamente en mi casa, cuando se lo dejo a mi vecino de enfrente prácticamente la totalidad de los canales tienen señal 97% y Caldiad 0%. Vivimos en un bloque de pisos, y la instalación de la antena ha corrido por nuestra cuenta, por lo que solo llega a los pisos que estamos interesados (en concreto 3 pisos, en los cuales en 2 funciona perfectamente). ç

¿Qué problema puede haber? Entiendo que el deco debe estar bien configurado si en mi casa funciona correctamente.

Un saludo y muchas gracias.
Por lo que cuentas parece que no está conectado a internet

Enviado desde mi CLT-L09 mediante Tapatalk


  • MODERADOR
  • ******
  • Panel de agradecimientos
  • -Tu has dado: 682
  • -Tu has recibido: 6288
  • Mensajes: 7603
  • es
  • Sexo: Masculino
Re:Señal 97% Calidad 0%
« Respuesta #2 en: Hoy a las 15:34:47 »
Buenas a todos,

he visto que hay varios temas muy parecidos a este pero algo antiguos, así que me he decidido por abrir un tema nuevo.

El problema es que un deco que funciona perfectamente en mi casa, cuando se lo dejo a mi vecino de enfrente prácticamente la totalidad de los canales tienen señal 97% y Caldiad 0%. Vivimos en un bloque de pisos, y la instalación de la antena ha corrido por nuestra cuenta, por lo que solo llega a los pisos que estamos interesados (en concreto 3 pisos, en los cuales en 2 funciona perfectamente). ç

¿Qué problema puede haber? Entiendo que el deco debe estar bien configurado si en mi casa funciona correctamente.

Un saludo y muchas gracias.

Con calidad 0% se indica que el canal no esta llegando, mínimo para que se vea sin pixelaciones suele ser un 60%. Probar la instalación por donde entra el cableado... no se si irá directo desde el LNB o como lo habéis realizado.

Tiny URL:
 

Powered by EzPortal