PARA DAR GRACIAS EN LOS HILOS PASAR POR AQUÍ, EL RESTO SERÁ BORRADO
*

"Parones extraños orchid hd500w"

Iniciado Por janava5, El día 25 de Agosto de 2018, 07:47:48 07:47



Autor Tema: Parones extraños orchid hd500w  (Leído 845 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 6
  • -Tu has recibido: 3
  • Mensajes: 2
  • Sexo: Masculino
Parones extraños orchid hd500w
« en: 25 de Agosto de 2018, 07:47:48 07:47 »
Buenas últimamente estoy teniendo muchísimos parones en mi orchid de servicio codificado. Utilizo cccam de pago desde hace 3 años y siempre las mismas lineas y nunca he tenido tantos problemas, pero lo de ayer ya era insoportable, cambiando de canal cada dos por tres para que se reseteara. Reinicie el aparatejo, el router, metí otra lista de canales pero nada.

¿Alguien sabe alguna solución?

Por cierto no se que firmware tengo puesto, ya hace tanto que ni lo recuerdo ¿como puedo saberlo? Es por actualizarlo por probar a ver.

viendo en el menu me aparece esto "Version 1.00 y SW version: 1.09 del 27 de Enero de 2016" Pero no se que version es.

Gracias
« Última modificación: 25 de Agosto de 2018, 08:09:47 08:09 por janava5 »

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 49
  • -Tu has recibido: 1
  • Mensajes: 4
  • Sexo: Masculino
Re:Parones extraños orchid hd500w
« Respuesta #1 en: 13 de Enero de 2021, 21:15:40 21:15 »
a día de hoy tengo ese problema, ¿has dado con la solución? yo creo que tengo el último firm, además tengo otro aparato igual en el salón y con mismo firm y misma lista de canales y va perfecto. Bueno, uno es Orchid y otro Talcom, pero es el mismo.

 

Powered by EzPortal