PARA DAR GRACIAS EN LOS HILOS PASAR POR AQUÍ, EL RESTO SERÁ BORRADO



*** SI QUIERES UN BUEN RECEPTOR Y SOBRE TODO ORIGINAL NO LO DUDES AQUI EN  TIENDAS MARQUEZ  COMPRA SEGURA  ***

Mensajes recientes

Páginas: [1] 2 3 ... 10
1
ENGEL RS8100 HD / Problemas con el Engel
« Último mensaje por aldye en Hoy a las 16:43:53 »
Hola a [email protected],

desde hace unos días tengo un problema con mi Engel y no lo puedo solucionar. A saber:

cuando enciendo el Engel me sale en la pantalla de la Tv una barra de sonido con 00 y el icono del audio apagado.
Le doy al botón del audio y nada ocurre. Le doy al botón de aumento del audio y el nivel de sonido aumenta en la barra que antes he comentado, pero a los pocos segundos el nivel del sonido vuelve a decender automáticamente hasta ponerse a 00 otra vez.
En el display del Engel me aparece todo ceros en lugar del canal que tengo seleccionado y si entro en el Menu del Engel, éste se vuelve loco y no para de ir saltando de un menu a otro sin poder hacer nada.
He apagado durante varias horas el decodificador, he vuelto a instalar el firmware, la lista de canales y nada funciona.
He intentado desatascar los botones el mando a distancia por si hubiera algún botón "pegado". Y nada de nada
Estoy desesperado.

Ayuda, por favor

Gracias
2
FIRMWARES / Actualizar firmeware iris 9800hd 2020
« Último mensaje por Pampin80 en Hoy a las 16:17:32 »
Buenas no se oyen varios canales, alguien sabe de alguna actualizacion en 2020?
3
FIRMWARES / bien venida
« Último mensaje por coco1979 en Hoy a las 16:15:30 »
hola amigos como puedo descargarme las nuevas actualizaciones del qviart unic
gracias
4
ENGEL RS8100 HD / Re:sin señal engel rs8100hd
« Último mensaje por cbm en Hoy a las 15:55:26 »
 [ok] lo compruebo y os digo. Gracias @pollastre99
5
EL BAR DE ZONA SATELITE / Re:Buenos Dìas (tardes)
« Último mensaje por coquidex en Hoy a las 15:54:23 »
buenas tardes  [ok]
6
ENGEL RS8100 HD / Re:sin señal engel rs8100hd
« Último mensaje por pollastre99 en Hoy a las 15:51:42 »
Asegúrate que la lista que pones es para la orientación de tú antena.
Si te saliese canal codificado puede ser que las tiks te haya dejado de funcionar.
Si te sale sin señal y los canales son para tú antena es que no te llega bien la señal.
Cambia el cable por otro.
Saludos.
@cbm
7
ENGEL RS8100 HD / Re:sin señal engel rs8100hd
« Último mensaje por cbm en Hoy a las 15:41:01 »
Si pongo alguna de las listas de canales que han compartido los compis me sale sin señal
8
ENGEL RS8100 HD / Re:sin señal engel rs8100hd
« Último mensaje por pollastre99 en Hoy a las 15:35:11 »
Si ves los canales franceses es que te llega señal.
Que te sale canal codificado o sin señal?
9
ENGEL RS8100 HD / Re:sin señal engel rs8100hd
« Último mensaje por cbm en Hoy a las 15:22:56 »
He conectado y desconectado todas las conexiones, he puesto valores iniciales y borrado todo y empezado de 0, he comprobado que lnb está desactivado y ticks activados, he incluso en diferentes respuestas he visto las configuraciones de antena que ponían algunos compis y nada, ya no sé que más mirar
10
ENGEL RS8100 HD / Re:sin señal engel rs8100hd
« Último mensaje por pollastre99 en Hoy a las 15:12:34 »
Comprueba que el cable de la antena la tienes bien conectada al deco.
Páginas: [1] 2 3 ... 10
Powered by EzPortal