*

"Estado del servidor Solovox 9000 Royal"

Iniciado Por Neo1969, El día 09 de Agosto de 2022, 10:13:11 10:13



Forum > RECEPTORES SOLOVOX 9000 ROYAL

Estado del servidor Solovox 9000 Royal

(1/19) > >>

Neo1969:

Este hilo es exclusivamente para comentar el estado del servidor del Solovox 9000 Royal

 
INFO
*Nota: Cualquier post que no este relacionado con este asunto, será eliminado sin previo aviso

Alfonso Muñoz:
Un mes y un día con el deco y hasta el momento sin cortes canales Astra1 exepto los Alquileres y bares. Satélites Hotbird y otros tambien con luz estable, exeptuando Hispasat los de Portugal que si dan cortes.

Llonguein:
Hola. Recibí el mío hace unos 10 días y hasta ayer bien. No sé qué he tocado o que ha pasado, desde esta mañana sólo veo la pantalla negra y un mensaje de warning - Canal revuelto.

El Apollo si funciona, pero por el satélite nada. No se si os ha pasado también a vosotros. Tengo internet por cable de red y buena calidad del satélite.  :'(
Ya le he escrito al vendedor pidiéndole ayuda...
Si alguien puede ayudarme...se agradece. Sino ya iré contando que me dice el vendedor. Saludos.

Alfonso Muñoz:

--- Cita de: Llonguein en 09 de Agosto de 2022, 17:43:25 17:43 ---Hola. Recibí el mío hace unos 10 días y hasta ayer bien. No sé qué he tocado o que ha pasado, desde esta mañana sólo veo la pantalla negra y un mensaje de warning - Canal revuelto.

El Apollo si funciona, pero por el satélite nada. No se si os ha pasado también a vosotros. Tengo internet por cable de red y buena calidad del satélite.  :'(
Ya le he escrito al vendedor pidiéndole ayuda...
Si alguien puede ayudarme...se agradece. Sino ya iré contando que me dice el vendedor. Saludos.


--- Fin de la cita ---


 En ajustes Setting posicionado en el server 15 te tiene que salir connected del protocolo Forever SE, posiblemente vayas actuado por el usb con una lista de canales o SW y se vaya desconfigurado, pulsa las otras opciones tecla azul amarilla... y las demas opciones 1 2 3 pulsa hasta que se vuelva activar y reinicia el deco.


Y si no sale a empezar desde 0 se hace otra vez ajuste de fábrica al deco y se empieza de nuevo, no olvides tambien resetear el router.

Llonguein:

--- Cita de: Alfonso Muñoz en 09 de Agosto de 2022, 18:01:21 18:01 ---
 En ajustes Setting posicionado en el server 15 te tiene que salir connected del protocolo Forever SE, posiblemente vayas actuado por el usb con una lista de canales o SW y se vaya desconfigurado, pulsa las otras opciones tecla azul amarilla... y las demas opciones 1 2 3 pulsa hasta que se vuelva activar y reinicia el deco.


Y si no sale a empezar desde 0 se hace otra vez ajuste de fábrica al deco y se empieza de nuevo, no olvides tambien resetear el router.


--- Fin de la cita ---

Bingo!!
Estaba seleccionado NewCs..y al cambiar al Forecer SE aparecía servidor desconectado. Pulsando la tecla verde ya se conectó. Ya vuelve a verse perfecto.
Muchas Gracias.

Navegación

[0] Índice de Mensajes

[#] Página Siguiente

Ir a la versión completa