***   OFERTAS EN TIENDAS MARQUEZ FreeSat V7 rebajado solo 29,95 .ENTRA...... PINCHA AQUI***
*

"Problema Señal al astra señal 89% y calidad 0%"

Iniciado Por oribola, El día 20 de Febrero de 2019, 12:55:18 12:55



Autor Tema: Problema Señal al astra señal 89% y calidad 0%  (Leído 26 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 51
  • -Tu has recibido: 0
  • Mensajes: 2
  • Sexo: Masculino
Problema Señal al astra señal 89% y calidad 0%
« en: 20 de Febrero de 2019, 12:55:18 12:55 »
Hola buenas a todos dispongo de un bware rx7900 hd y le pongo en la parabolica y me entra señal y calidad no entra nada de nada, la antena esta bien por que tengo un qviart combo y le entra todo bien tanto la señal y la calidad pero en el bware rx7900 nada de nada .

Porque puede ser y como solucionarlo ?

  • MODERADOR GLOBAL
  • ******
  • Panel de agradecimientos
  • -Tu has dado: 2318
  • -Tu has recibido: 19103
  • Mensajes: 21955
  • 00
  • Sexo: Masculino
  • Llegar y observar, adaptarse y superarse
Re:Problema Señal al astra señal 89% y calidad 0%
« Respuesta #1 en: 20 de Febrero de 2019, 14:07:06 14:07 »
Hola buenas a todos dispongo de un bware rx7900 hd y le pongo en la parabolica y me entra señal y calidad no entra nada de nada, la antena esta bien por que tengo un qviart combo y le entra todo bien tanto la señal y la calidad pero en el bware rx7900 nada de nada .

Porque puede ser y como solucionarlo ?

Comprueba la configuración de antena (adelando que no tengo ese modelo y no te puedo decir exactamente como). Mira, sobre todo, la alimentación de LNB. REcuerda que si es comunitaria, tiene que estar en OFF y si es individual en ON.
-{Si te ha gustado el comentario o te ha ayudado, "agradece" con el botón -.{

Tiny URL:
 

Powered by EzPortal