*

"solicito ayuda"

Iniciado Por compay767, El día 09 de Febrero de 2019, 09:48:51 09:48



Autor Tema: solicito ayuda  (Leído 127 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 8
  • -Tu has recibido: 0
  • Mensajes: 5
  • Sexo: Masculino
solicito ayuda
« en: 09 de Febrero de 2019, 09:48:51 09:48 »
Hola buenos dias,
llevo 3 dias con mi deco Iris 9700hd 02 que me indica que no hay señal.
antes de lanzar este grito de socorro, he tratado de leer los hilos para ver si me aclaraba,
y os comento los pasos que he dado:
he vuelto a actualizar el ultimo firmware que aparece aqui,
luego hago los pasos de godcam y no me encuentra nada todo al 0
Por favor ¿alguien puede ayudarme y decirme que hago mal?
gracias por adelantado
« Última modificación: 11 de Febrero de 2019, 13:46:17 13:46 por tonybcn »

  • USUARIO HABITUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 529
  • -Tu has recibido: 4177
  • Mensajes: 256
  • es
  • Sexo: Masculino
Re:solicito ayuda
« Respuesta #1 en: 09 de Febrero de 2019, 10:28:27 10:28 »
Si no hay señal, puede ser un problema de la antena. Revisa los cables de conexion de la antena, en los ajustes de antena que tanto por ciento te da en calidad y señal ?

Tambien puede ser que la antena se haya movido y no coja el satelite.

  • MODERADOR DE ZONA!!
  • *
  • Panel de agradecimientos
  • -Tu has dado: 1124
  • -Tu has recibido: 12323
  • Mensajes: 7865
  • 00
  • Sexo: Masculino
  • Somos lo que hacemos día a día.
Re:solicito ayuda
« Respuesta #2 en: 09 de Febrero de 2019, 12:40:59 12:40 »
Hola buenos dias,
llevo 3 dias con mi deco Iris 9700hd 02 que me indica que no hay señal.
antes de lanzar este grito de socorro, he tratado de leer los hilos para ver si me aclaraba,
y os comento los pasos que he dado:
he vuelto a actualizar el ultimo firmware que aparece aqui,
luego hago los pasos de godcam y no me encuentra nada todo al 0
Por favor ¿alguien puede ayudarme y decirme que hago mal?
gracias por adelantado

Como te dice el compañero charri, todo lo relacionado con el mensaje sin señal es por motivos de antena o conexiones, compruébalo bien.. no se si es antena comunitaria o individual, pero podrías comprobar en casa de un vecino o familiar si el deco allí te va, pero si esto te paso de golpe, tiene toda la pinta que se te movió la antena por el viento.. Un saludo

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 8
  • -Tu has recibido: 0
  • Mensajes: 5
  • Sexo: Masculino
Re:solicito ayuda
« Respuesta #3 en: 09 de Febrero de 2019, 13:41:51 13:41 »
Hola buenos dias,
llevo 3 dias con mi deco Iris 9700hd 02 que me indica que no hay señal.
antes de lanzar este grito de socorro, he tratado de leer los hilos para ver si me aclaraba,
y os comento los pasos que he dado:
he vuelto a actualizar el ultimo firmware que aparece aqui,
luego hago los pasos de godcam y no me encuentra nada todo al 0
Por favor ¿alguien puede ayudarme y decirme que hago mal?
gracias por adelantado

Como te dice el compañero charri, todo lo relacionado con el mensaje sin señal es por motivos de antena o conexiones, compruébalo bien.. no se si es antena comunitaria o individual, pero podrías comprobar en casa de un vecino o familiar si el deco allí te va, pero si esto te paso de golpe, tiene toda la pinta que se te movió la antena por el viento.. Un saludo
hola pues acabo de mirar la antena y me pone 0% de senal y 0% de calidad
Hola buenos dias,
llevo 3 dias con mi deco Iris 9700hd 02 que me indica que no hay señal.
antes de lanzar este grito de socorro, he tratado de leer los hilos para ver si me aclaraba,
y os comento los pasos que he dado:
he vuelto a actualizar el ultimo firmware que aparece aqui,
luego hago los pasos de godcam y no me encuentra nada todo al 0
Por favor ¿alguien puede ayudarme y decirme que hago mal?
gracias por adelantado

Como te dice el compañero charri, todo lo relacionado con el mensaje sin señal es por motivos de antena o conexiones, compruébalo bien.. no se si es antena comunitaria o individual, pero podrías comprobar en casa de un vecino o familiar si el deco allí te va, pero si esto te paso de golpe, tiene toda la pinta que se te movió la antena por el viento.. Un saludo

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 8
  • -Tu has recibido: 0
  • Mensajes: 5
  • Sexo: Masculino
Re:solicito ayuda
« Respuesta #4 en: 09 de Febrero de 2019, 13:45:56 13:45 »
Si no hay señal, puede ser un problema de la antena. Revisa los cables de conexion de la antena, en los ajustes de antena que tanto por ciento te da en calidad y señal ?

Tambien puede ser que la antena se haya movido y no coja el satelite.
es antena comunitaria, tengo un vecino que tambien tiene dedo y le voy apreguntra,
luego os comento.
gracias

  • NUEVO USUARIO
  • *
  • Panel de agradecimientos
  • -Tu has dado: 8
  • -Tu has recibido: 0
  • Mensajes: 5
  • Sexo: Masculino
Re:solicito ayuda
« Respuesta #5 en: 10 de Febrero de 2019, 14:10:08 14:10 »
al final parece que es problema de la antena, a mi vecino le pasa igual
,
ya os comento si me loo solucionan.
gracias por vuestra ayuda

  • MODERADOR DE ZONA!!
  • *
  • Panel de agradecimientos
  • -Tu has dado: 1124
  • -Tu has recibido: 12323
  • Mensajes: 7865
  • 00
  • Sexo: Masculino
  • Somos lo que hacemos día a día.
Re:solicito ayuda
« Respuesta #6 en: 11 de Febrero de 2019, 13:46:05 13:46 »
al final parece que es problema de la antena, a mi vecino le pasa igual
,
ya os comento si me loo solucionan.
gracias por vuestra ayuda

Me alegro que al final se arregle.. Damos por resuelto el tema y cerramos el hilo..

Tiny URL:
 

Powered by EzPortal