*

"ccam atlas 100"

Iniciado Por mieload, El día 01 de Febrero de 2019, 21:05:03 21:05



Autor Tema: ccam atlas 100  (Leído 1024 veces)

0 Usuarios y 1 Visitante están viendo este tema.

  • USUARIO HABITUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 143
  • -Tu has recibido: 89
  • Mensajes: 186
  • Sexo: Masculino
Re:ccam atlas 100
« Respuesta #30 en: 10 de Marzo de 2019, 10:30:43 10:30 »
Para vuestro conocimiento y si alguno le ocurre lo mismo, he tenido que poner FW HD-100 A135.kuf.zip y ahora va de categoria.

Gracias a todos.

  • USUARIO HABITUAL
  • *
  • Panel de agradecimientos
  • -Tu has dado: 143
  • -Tu has recibido: 89
  • Mensajes: 186
  • Sexo: Masculino
Re:ccam atlas 100
« Respuesta #31 en: 13 de Marzo de 2019, 17:41:53 17:41 »
No se que le pasa al mi jodio deco, que de vez en cuando se apaga solo o se queda engachado, ¿a ver si alguno le pasa lo mismo y me puede ayudar?

  • USUARIO VIP
  • ******
  • Panel de agradecimientos
  • -Tu has dado: 2922
  • -Tu has recibido: 4628
  • Mensajes: 2501
  • 00
  • Sexo: Masculino
  • Obrint Pas
Re:ccam atlas 100
« Respuesta #32 en: 13 de Marzo de 2019, 17:56:35 17:56 »
debes tener los servidores kyng desconectados (ya que no funcionan)
¿Se apaga o se reinicia?

Como máximo pon en marcha dos líneas, si son buenas puedes poner más, pero lo aconsejable son dos para no crear conflictos entre ellas.

si son líneas de las que duran poco, esto que te pasa es frecuente cuando las líneas han caducado y se quieren conectar.

Tiny URL:
 

Powered by EzPortal